post

没有PHPIZE的解决方法

# which phpize
/usr/bin/phpize

# rpm -q –whatprovides /usr/bin/phpize
php-devel-4.3.10-3.2

Give “yum install php-devel” a try!

在redhat的网站上找到了这个

默认centOS和FC6都没有装这个phpize

就像上面说的,yum install php-devel

搞定了。

Speak Your Mind

*

· 2,124 次浏览